Hybrid und Elektromodus geht nicht an!

  • prysma

    Ich stelle mir gerade die Frage was genau du dem Konzern vorwirfst bzw. welchen "Mangel" du genau einklagen willst? Ich denke es geht dir auch um den nicht ständig verfügbaren E-Modus richtig? Aber wo steht daß der ständig verfügbar sein muß?

    Ich finde auf den Websites lediglich eine Angabe zur Reichweite mit den Worten "Bis zu 54km rein elektrische Reichweite". Wo steht das Peugeot den Elektrobetrieb immer garantiert?


    Verstehe mich nicht falsch, ich ärgere mich ja genauso und ich schlage mich bestimmt nicht auf die Seite eines Konzerns. Meiner war auch schon 2 x in der Werkstatt aber wenn ich eins gelernt habe ist es, daß das was logisch ist oder was man glaubt was rechtens wäre, noch lange nicht rechtens ist. Man sollte sich die Situation möglichst rein sachlich ohne Emotionen vor Augen halten.

    Deshalb würde ich, wie auch Armithage schon geschrieben hat, bei solch einer Sache lieber 3x hinschauen bevor ich gegen einen Konzern klage, nur weil ich glaube daß das Fahrzeug einen Mangel hat. Ein Mangel entsteht m.E. nur dann wenn man im Vorfeld eine Funktion garantiert bekommen hat. Wo ist definiert wie ein Hybrid Fahrzeug fahren muß, wann und wie oft welcher Modus verfügbar sein muß? Wenn irgendwo im Handbuch stehen würde "Der E-Modus ist zu jeder Zeit verfügbar" oder etwas ähnliches, dann hättest du vielleicht eine Handhabe. Ich habe solch eine Zusage noch nirgends gefunden.

    LG TC

    Es geht nicht darum mit wem man die meiste Zeit verbringt sondern die Beste :dance2::huepfen1:

    Fahrzeughistorie:

    Opel Manta A 1.2, Ocker/ Opel Kadett C Coupe 1,9, rot/ VW Polo GT, schwarz/ VW Polo GT, silber/ Ford Sierra Kombi, schwarz/ Opel Astra Kombi, silber/ Opel Calibra V6 2.5, silber/ VW Passat B Kombi, blau/ Audi A5 Sportback 2.0, schwarz/ Peugeot 508 SW GT Hybrid, Perlmutt weiß
    +div. Motorräder

  • Aus persönlichen Erfahrungen mit Anwälten:

    - Die stellen am Anfang immer eine Erfolgschance in Aussicht damit Du das weiter treibst. (Dann verdienen die Geld)

    - Frage Am Anfang und nach jedem Schriftwechsel mit der Gegenpartei nach der Erfolgschance dieses Verfahren zu gewinnen. Angabe in %.


    Am Anfang sind es oft gegen 100%, schon nach ersten Schriftwechseln kann das stark abnehmen. Ob Du dann bei 30-40% noch weitermachen willst, musst Du Dir gut überlegen. Insbesondere wenn Du nach einem Urteil auch die Anwaltskosten der Gegenpartei übernehmen musst.

    508 SW FL 1.6 THP GT-Line, Produziert 3.7.2015 in Rennes (F)

    406 Coupe V6 Pack, Produziert 8.5.1997 in San Giorgio Canavese (I) bei Pininfarina
    früher: 205 GTI 1.9 1991, 406 Break 2.0 2003, 508 SW 1.6T Allure 2011

  • Der beanstandete Mängel dreht sich einzig und allein um die Nichtverfügbarkeit des Elektro-Modus. Beim HY4 handelt es sich ja nicht um einen "normalen" Hybriden, sondern um einen "Plug-In" Hybriden mit zwei autarkten Antriebssträngen.


    Was wäre denn zum Beispiel, wenn der Ottomotor Ihres Fahrzeuges ständig den Betrieb verweigert? Auch beim Ottomotor steht nirgendwo, dass er ständig verfügbar sein muss.


    Wer würde es einfach so akzeptieren, wenn sein Kaffee-Vollautomaten keinen Cappucino produziert - auch wenn das als Kaufargument ausgewiesen wird?


    Als Anlage sind eine PDF- und ergänzende JPG-Dateien beigefügt, aus denen deutlich hervorgeht, dass nirgendwo auch nur ansatzweise eine Einschränkung des vollelektrischen Modus aufgezeigt wird. Bitte auch die rot unterlegten Stellen beachten.

  • Ich habe meinen 508 GT Hybrid nach 9 Monaten und 13.500km abgegeben und ein neues bekommen.

    Muss allerdings dazu sagen dass nach dem Software-Update (bei ca 8 Monaten) ich 1 Monat lang fast ohne Probleme gefahren bin.

    Es kam nur 2x vor das beim Start sofort der Verbrenner angesprungen ist und dann auch nur für paar minuten.

    Mit dem neuen (gleicher Typ, gleiche Ausstattung) habe ich bisher nur gute Erfahrungen gemacht (1 Woche 700km). Funktioniert alles wie es soll. (War beim "alten" am Anfang ja genau so)

  • Ich habe meinen 508 GT Hybrid nach 9 Monaten und 13.500km abgegeben und ein neues bekommen.

    Muss allerdings dazu sagen dass nach dem Software-Update (bei ca 8 Monaten) ich 1 Monat lang fast ohne Probleme gefahren bin.

    Es kam nur 2x vor das beim Start sofort der Verbrenner angesprungen ist und dann auch nur für paar minuten.

    Mit dem neuen (gleicher Typ, gleiche Ausstattung) habe ich bisher nur gute Erfahrungen gemacht (1 Woche 700km). Funktioniert alles wie es soll. (War beim "alten" am Anfang ja genau so)

    wie hast du das geschafft, das die Peugeot einen neuen gibt?!?


    Also ich kann den Frust sehr gut verstehen! Auf der Webseite wird immer der E Modus beworben, passend für kurze Strecken etc. Weiterhin wird auch gesagt das du diesen Modus immer nutzen kannst, wenn es die Kapazität vom Akku zu lässt!

    Leider ist dem aber nicht so, also bei einigen Fahrzeugen! Weil man es gut merkt , das es einige überhaupt nicht betrifft aber andere schon!


    seit dem letzten Update ist bis Stand heute alles wie es soll! Die Werkstatt kotzt bestimmt immer wenn sie meine Nummer sieht, aber ich bin da echt hinterher und will das es so funktioniert wie es verkauft wird auf der HP!

  • Post by HaNeu ().

    This post was deleted by beanti: Doppelt ().
  • Bei mir ist es ähnlich. Bin jetzt seit etwa 1100km rein elektrisch unterwegs. Hatte nur 2x für wenige Minuten mal den Verbrenner beim Start am Laufen.

    Bin zwischendurch allerdings auch mal 180km im Sport Modus gefahren.

    Die letzte Aussage der Werkstatt, das jeweils nach 200km sowieso der Verbrenner anspringt stimmt definitiv nicht.

    Die elektr. Reichweite ist wie Ragnar1980 auch schon beschrieben hat, voll im grünen Bereich.

    LG TC

    Es geht nicht darum mit wem man die meiste Zeit verbringt sondern die Beste :dance2::huepfen1:

    Fahrzeughistorie:

    Opel Manta A 1.2, Ocker/ Opel Kadett C Coupe 1,9, rot/ VW Polo GT, schwarz/ VW Polo GT, silber/ Ford Sierra Kombi, schwarz/ Opel Astra Kombi, silber/ Opel Calibra V6 2.5, silber/ VW Passat B Kombi, blau/ Audi A5 Sportback 2.0, schwarz/ Peugeot 508 SW GT Hybrid, Perlmutt weiß
    +div. Motorräder

  • Bei mir ist es ähnlich. Bin jetzt seit etwa 1100km rein elektrisch unterwegs. Hatte nur 2x für wenige Minuten mal den Verbrenner beim Start am Laufen.

    Bin zwischendurch allerdings auch mal 180km im Sport Modus gefahren.

    Die letzte Aussage der Werkstatt, das jeweils nach 200km sowieso der Verbrenner anspringt stimmt definitiv nicht.

    Die elektr. Reichweite ist wie Ragnar1980 auch schon beschrieben hat, voll im grünen Bereich.

    Moinsen, war lange nicht aktiv, habe meinen alten 508SW nun auch gegen einen 308 SW GT und einen 508SW GT getauscht.


    Es ist tatsächlich so, dass die "Starterbatterie" für den Benziner nicht über die Rekuperation oder die Batterieladung geladen wird.


    Was Zwangsläufig dazu führt, dass wenn man "überwiegend" elektrisch fährt.... bsp wie meine Frau... 20km Elektrishc hin & 20km Elektrisch zurück, was dann auch gut und gerne mal 3 Wochen jeden Tag so ist. Dann springt er "Irgendwann" halt eben einfach an, um die Starterbatterie zu laden.


    Es gibt dann auch das Phänomen, dass die Starterbatterie dann irgendwann mal defekt ist ;).... Also sollte man schon hin und wieder mal ein wenig Langstrecke fahren, wass dann unweigerlich die Batterie lädt ;).... "Starterbatterie des Benziners" wohlgemerkt.


    Und die Reichweitenanzeige basiert aus dem errechneten Wert der vergangen Fahrten, ergo Fahrverhalten. Ich komme elektrisch keine 20km weit. Meine Frau fährt 40km.


    Am Display steht nun natürlich regelmäßig 32- 35km Reichweite ;)


    Wenn du das Fahrzeug wieder neu einlernst.... "kostet den programmierer am Diax 4 Sek." dann steht da wieder 52km ..... bis das auto deine Fahrverhalten wieder neu eingelernt hat ;).....

    Peugeot 508 SW GT Hybrid 2020- today

    Peugeot 308 SW GT 2020 - today

    Peugeot 508 SW GT 2,2l 2017-2020

  • Es sollte grundsätzlich ein völlig motorunabhängiges Lademanagement stattfinden.

    Ich kenne es von meinem RAV4, dass sobald die Zündung an ist und mein Fahrzeug sich bewegt, die beiden Batterien (Front und Heckbatterie) über die Hybridbatterie geladen werden.

    Mein Motor läuft nur dann, wenn er auch gebraucht wird (also der Hybridakku leer ist) und sonst nicht.

    Ab 15.04.21 - RAV4 Plug-In, nagoya blau, 306 PS, Technik- und Style-Paket inkl. Glasschiebedach 1215688.png

    Wenn man im Darknet das Licht einschaltet, ist es dann das LightNet?:/

  • Sollte hätte könte ;).

    Tut es aber eben nicht.

    Auch bei dir wird er angehen, wenn du 4 Wochen lang (vielleicht nicht im Sommer, aber im Winter) nur rein elektrisch fährts.


    Sonst bräuchtest du ja auch keine Starterbatterie für den Benziner, hast ja nach der Logik sonst genug Batterien im Auto ;).


    Dann könnte man auch sagen, Fahrzeugbatterie für E-Antribe bei ...bsp 15% Restladung E-Antrieb aussschalten.


    Und nochwas... im kofferraum ist "NOCH" eine Batterie ;)... Der Hybrid hat in Summe 3 Batterien bzw. Packs.


    Starterbatterie ( Vorne beim Motor ; Klassische Batt.)

    Steuer & Hilfsbatterie ( Kofferaum)

    Akkupack hinten

    Peugeot 508 SW GT Hybrid 2020- today

    Peugeot 308 SW GT 2020 - today

    Peugeot 508 SW GT 2,2l 2017-2020

  • Ich kenne es von meinem RAV4, dass sobald die Zündung an ist und mein Fahrzeug sich bewegt, die beiden Batterien (Front und Heckbatterie) über die Hybridbatterie geladen werden.

    Bei meinem Octavia ebenso.

    Allerdings muss ich auch sch4f zustimmen.

    Ich habe meinen Octavia iV jetzt rund 11 Wochen und rund 1900km.

    In dieser Zeit ist der Benziner 2x trotz vollem Akku angesprungen.

    Beide Male aber nur bis die Öltemperatur auf ca. 50°C war. Dann ist er wieder ausgegangen.

    (Ich habe mir im Display Öl-, Wasser-, und Getriebetemperatur eingeblendet. Wobei ich nicht weiß, warum ich mir die Getriebetemp. anzeigen lassen kann.)

    Mein Firmenwagen war ein grüner OctaviaRS TDI. Die schlimmste Lästerei über die Farbe wurde mein Benutzername.

    Jetzt ein grauer RS TSI mit grün/blauen Streifen.

    Jetzt ein roter RS iV (PlugIn-Hybrid).


    Wagen meiner Frau: 308SW Allure mit GT-Line, 1,2L PureTech EAT8
    Fahrzeugübergabe (Neuwagen): 19.07.2018
    Defekte: - Lichtmaschine, Meldung: "Batterieladefehler, Fahrzeug stoppen" 12.2018

  • Da ich derzeit mein Fahrzeug eingehend teste und da auch hin und wieder der Motor läuft, habe ich keine Probleme mit den Batterien.

    Bei Toyota läuft das mit dem Motormanagement etwas anders, da es kein klassischer Verbrenner ist mit Schaltgetriebe und Lichtmaschine, sondern mit Planetengetrieben.

    Schalte ich die Vorklimatisierung ein, was ich derzeit so gut wie immer mache, wird gleichzeitig die Hybridbatterie temperiert (aufgewärmt bzw. abgekühlt) und auch der Motor vorgewärmt. Der Zeitraum, wann also mal doch der Motor laufen muss, ist nicht wirklich festzustellen. Zudem fahre ich regelmäßig auch mal mit Motorunterstützung, um bei längeren Bergauffahrten die Batterieladung zu erhalten.

    Kurzum: Mein Motor läuft nicht, weil es das Motorenmanagement verlangt und unterbricht dann die reine elektrische Fahrt, sondern läuft, weil er von mir benötigt wird.


    Sorry für den Offtopic Beitrag. Hat ja nichts direkt mit dem 508 zu tun.

    Ab 15.04.21 - RAV4 Plug-In, nagoya blau, 306 PS, Technik- und Style-Paket inkl. Glasschiebedach 1215688.png

    Wenn man im Darknet das Licht einschaltet, ist es dann das LightNet?:/