E208 Ladetechnik Probleme

  • Hallo,

    Bin neu in diesem Forum.

    Fahre seit Mitte Dezember 2020 einen neuen E208. Bisher knapp 2000km. Bis letzte Woche zu meiner vollsten Zufriedenheit.


    Letzte Woche hat er dann den Ladevorgang an der Wallbox abgebrochen. Auch an öffentlichen Ladestationen das gleiche Problem.

    Vertragshändler stellte dann ein Problem des Spannungswandlers!?!? fest.

    Besonders ärgerlich wird die Sache nun da das entsprechende Ersatzteil evtl. in 2 Wochen erhältlich ist. Genaues weiß man auch im Autohaus nicht.

    Meine Fragen sind nun.

    1. Ist dieses Problem auch bei weiteren E208 aufgetaucht.

    2. Gibt es ähnliche Lieferprobleme bei E Auto spezifischen Ersatzteilen auch anderswo.


    Danke im voraus für eure Rückmeldungen

  • beanti

    Approved the thread.
  • Hallo ich habe bisher keine Probleme gehabt. EZ 11/20 und 3200km. Lade normalerweise an der heimischen Wallbox (22Kw) und an der Dieststelle (11Kw) aber zwischendurch auch mal bei Div. Schnellladern 50-150Kw. Teu... Teu... Teu...

  • Danke für die Rückmeldungen. Habe inzwischen von verschiedenen Stellen Infos eingeholt. Der Spannungswandler scheint eigentlich ansonsten keine Probleme zu bereiten.

    Probleme beim DC laden dürften wohl andere Ursachen haben.


    Immerhin ist das Ersatzteil inzwischen verbaut und er hat wieder ordnungsgemäß geladen. Hat am Ende 10 Tage gedauert. Hoffe jetzt mal dass er nun ohne weitere Probleme seinen Dienst erfüllt.


    Viele Grüße

  • Moin,


    ich habe meinen e-208 am Mittwoch geholt und musste ihn am Freitag schon wieder zum Händler bringen.

    Ich hatte an 4 verschiedenen Ladesäulen Ladeabbrüche. Beim Laden hat das Auto das Laden beendet (auch mit einem Geräusch wie die Entriegelung) und kurz darauf wieder angefangen zu laden. Das passierte dann ca. 2-3 mal, bis die Ladesäule den Ladevorgang dann komplett beendet hat.

    Ahe208 war das bei Dir auch so?


    Ich hatte das Auto nach den 4 Säulen dann am Ladeziegel. Hier hat er zwar nicht komplett aufgehört, ich konnte aber über die app erkennen, dass auch hier der Ladevorgang zwischenzeitlich unterbrochen wurde.


    Morgen kommt er an das Testgerät und dann schauen wir mal. Klingt auf jeden Fall nach dem gleichen Problem.

    Schon ärgerlich bei einem Fahrzeug mit 90 KM Laufleistung.

  • Hat sich der Wagen während des Ladens verriegelt und hast du ihn dann wieder auf geschlossen?

    Bei Ladungen an AC pausiert er die Ladung, wenn man aufschließt, wenn im Fahrzeug eingestellt ist, dass alle Türen geöffnet werden. Steht die Einstellung auf nur Fahrertür entriegeln läd er weiter.


    An DC sollte er einfach weiter laden, wenn der Wagen aufgeschlossen wird.


    Wäre gut, wenn du dazu was sagen könntest.

  • Guten Morgen,


    der Wagen war beim Ladeabbruch i.d.R. verschlossen.

    Ich habe das Auto an die Ladestation gehangen und bin nach Hause gelaufen (ca. 20 Minuten). Zu Hause konnte ich über die app sehen, dass das Auto nicht mehr läd. Ich bin also hin gefahren (mit einem Verbrenner) und habe das Auto an eine andere Säule gehangen und bin wieder nach Hause gefahren. Zu Hause abgekommen habe ich in der app gesehen, dass er wieder abgebrochen hat. Also wieder zum Auto fahren und an die dritte Säule. Diesmal bin ich aber im Verbrenner sitzen geblieben und habe bemerkt, dass er kurz aufhört und wieder anfängt. Also ab mit dem e-208 zu einer vierten Ladesäule und auch hier das gleiche Spiel.

    Am Ladeziegel war das Auto ebenfalls die ganze Zeit verschlosssen.


    Gruß

    Matze

  • Hallo Matze,

    bei mir ist es in etwa so wie bei Ahe208 . Beim 2. Ladevorgang meines neuen e208 an der eigenen Wallbox ist mir im Haus die Sicherung raus, als das Auto bei 83% Ladestand war. An meiner wallbox sollte es nicht gelegen haben, da der Elektriker in der Zwischenzeit alles nochmal überprüft hat. Danach konnte ich es nicht mehr laden und im Auto wurde immer angezeigt „Ladevorgang beendet“. Die Anzeige am Auto beim Stecker ging auch sofort auf rot (Störung). Das Autohaus meinte zwar auch, dass es am Spannungswandler liegt, hat aber seit 14 Tagen noch nichts repariert, weil man noch „prüfen“ muss. Laden geht bei mir definitiv nicht mehr, auch an anderen Ladesäulen. Mich würde mal interessieren, was Dein Autohaus sagt Matze1909 und ob es bei Dir ähnlich war, wie bei mir. Beste Grüße Frank

  • Hallo Frank,


    bisher habe ich vom Autohaus noch nichts gehört. Ich konnte aber über die app sehen, dass der Ladevorgang heute auch abgebrochen ist. Beim Autohaus scheint also das gleiche Problem zu sein. Sobald ich etwas weiß, werde ich hier berichten.


    Update 20:00 Uhr: Das Autohaus hat sich gemeldet. Der Ladevorgang ist bei denen auch abgebrochen. Sie haben alles durchgemessen, aber leider nichts gefunden. Es muss jetzt das Technik Center involviert werden, was wohl immer sein muss, wenn etwas bei so jungen Autos defekt ist. Ich schätze, dass die leider keine Ahnung haben, weil es kein Verbrenner ist. Sei es drum....jetzt ist wohl warten angesagt.

    Wenn ich letztes Jahr etwas gelernt habe: Reg Dich nicht über Dinge auf, die Du nicht ändern kannst.


    Gruß

    Matze

  • So...mein e-208 ist jetzt seit einer Woche beim Händler....hier nen kurzer Zwischenstand:


    Am Donnerstag musste ich den Zweitschlüssel vorbei bringen, da nach Anweisung von Peugeot in Frankreich bei allen Bauteilen ein Softwareupdate gemacht werden soll und ohne den Zweitschlüssel dieser hinterher nicht mehr funktionieren würde.

    Es gibt wohl auch Probleme sich auf das Auto drauf zu schalten. Mehr weiß ich bislang nicht.


    Ich bin mal gespannt wie lange ich auf mein neues Auto noch verzichten muss und was für ein Fehler es am Ende war. Ich halte Euch au dem Laufenden.


    Gruß

    Matze

  • Den Zweitschlüssel bzw. "alle" Schlüssel werden meist dann benötigt, wenn nach einem Update der Steuergeräte die Wegfahrsperre neu angelernt werden muss.

    Peugeot 207 VTi, EZ 05/11, 446285.png

  • Mein Auto steht mittlerweile seit über 3 Wochen beim Händler. Letztendlich liegt es auch hier daran, das man sich nicht in der Art auf das Auto bzw. fehlerhaftes Bauteil (Spannungswandler) aufschalten kann. Ich hoffe , dass Es diese Woche mal endlich bessere Nachrichten gibt


    VG Frank

  • Okay ... dann stelle ich mich mal darauf ein, dass es noch ein wenig dauert. Sollte Dein Händler bzw. Peugeot in Frankreich einen Lösungsansatz haben, gib hier doch bitte Bescheid. Ich würde den Tipp dann nämlich an meinen Händler weiter geben

  • Hallo.

    Sorry das ich mich erst jetzt melde. Liegt vorangig daran das keine neuen Probleme aufgetaucht sind. Aktuell 8500km Laufleistung.


    Die bei euch aufgetretenen Probleme ähneln zumindest dem Problem (Spannungswandler) bei meinem E208. Die Fachwerkstatt

    hatte den Fehler allerdings direkt gefunden. Die Ersatzteilbeschaffung dauerte aber einige Tage. Wg. Corona etc.


    Ich habe damals nicht getestet ob DC laden noch funktioniert hätte.


    Die mehrfach angesprochene Überprüfung der Vorgänge per APP ist allerdings nicht zuverlässig. Die APP ist leider schlicht beschissen. Zumindest bei mir (Android). Aktuellen Stand des Ladevorgangs zeigt Sie eigentlich nie an. Verlassen konnte ich mich bisher nur auf die Anzeige daß der Ladevorgang läuft bzw. beendet oder unterbrochen ist. Kilometerzähler zb. für Fahrtenbuch nicht geeignet da grundsätzlich falsche Zahlen erscheinen. Vor ein paar Tagen gab es scheinbar ein Update. Zeigte anschließend Gesamtfahrleistung von 311 km an.

    Edited once, last by Ahe208 ().

  • Hallo, bekommt man denn in der Zwischenzeit einen Leihwagen von Peugeot zur Verfügung gestellt. Sonst wäre ich ja in der Zwischenzeit ohne Auto. Mit Leihwagen wäre es dann ja nur halb so schlimm. Ich bekomme meinen Mitte April. Bin mal gespannt was mich dann so alles erwartet.

  • Hallo

    Meiner ist seid 2,5 Wochen in der Werkstatt.

    Da lassen die 2 Wochen jeden Scheiß überprüfen, obwohl alle wissen das es der AC Wandler ist , unglaublich in die Länge gezogen. Jetzt warten die von der Werkstatt wann Peugeot das Teil losschickt.

    Die ersten 2 Wochen habe ich einen e2008 Vorführer bekommen und jetzt leider einen 308SW Benziner, bis jetzt alles umsonst.

    Es fängt schon mal gut an bei 4300km.

  • Moin,

    bei meinem e208 gibt es aktuell nichts neues. Man wartet immer noch darauf, dass das Ladegerät geliefert wird. Es steht noch nicht einmal das Lieferdatum fest.

    Ich habe von meinem Händler einen e2008 Vorführer bekommen.


    Vor ca. 2 Wochen habe ich Peugeot in Deutschland angeschrieben und um Unterstützung gebeten. Daraufhin wurde mir schnell und freundlich geantwortet, dass man meinen Fall auf die höchste Priorität gehoben hätte. Passiert ist seit dem aber nichts!


    Mein Fahrzeug steht also zwei Tage nach der Abholung bereits seit dem 19.02. beim Händler! Corona hin oder her...da fehlen mir eigentlich die Worte.

    Es hilft aber nichts....ich werde wohl warten müssen.

    Anfang nächster Woche werde ich mich aber noch einmal an Peugeot Deutschland wenden, sollte bis dahin nichts passiert sein.


    Gruß

    Matze