"Erhöhte Systemtemperatur, lautstärke begrenzt"

  • Hallo,


    bin seit 3 Monaten besitzer des Peugeot 208 Active und hab folgendes Problem, er zeigt mir nach der weile Immer am Display in der Mitte an: "Erhöhte Systemtemperatur, lautstärke begrenzt"


    dann kan ich egal ob Handy Blutooth oder Radio die Lautstärke nicht höher als 20 machen. Wenn er ne weile Stand gehts wieder kurz bis er ne weile gelaufen ist. Speziell mit Heizung denk ich. Ich hab halt Angst das mir das Auto irgendwann abraucht. Werkstatt hat die neueste Software gestern drauf aber das war vorher schon ein problem. Die Start-Stop automatik geht auch nicht seit paar tagen, liegt das an der Aussentemperatur?


    Sorry für diese fragen aber das ist mein erstes eigenes Auto und ich brauch das um zur Arbeit zu kommen.


    Danke

  • Mittns

    Approved the thread.
  • Diese Meldung kam bei mir bisher bei allen 208 Ausführungen nur wenn der Wagen im Sommer längere zeit die Sonne voll aufs Armaturenbrett bekam.
    Temperaturfühler ???
    S&S erzeugt eine Meldung " wegen Temperatur deaktiviert" ist aber genau das Gegenteil zu deinem ersten Problem wegen niedriger Außentemperatur und kein Fehler.

    Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.

  • okay das mit Start Stop ist schonmal geklärt, das mit der Lautstärke ist also "normal" und da muss ich mir keine Sorgen machen? Der war ja erst gestern in der Werkstatt.

  • okay das mit Start Stop ist schonmal geklärt, das mit der Lautstärke ist also "normal" und da muss ich mir keine Sorgen machen? Der war ja erst gestern in der Werkstatt.

    Bei diesen Außentemperaturen und die damit verbundene Kälte im Auto ist diese Meldung nicht normal.


    Das mit der Lautstärke ist im Zusammenhang mit der Meldung "normal", weil je lauter man Musik hört, desto mehr Leistung wird benötigt.

    Mehr Leistung = Mehr Abwärme


    Die Meldung kann jetzt entweder vom Nac/Rcc selbst oder vom Verstärker kommen (sofern einer verbaut ist).


    Hat allerdings nichts mit dem Außentemperaturfühler zutun, sondern mit dem vom Verstärker oder Nac/Rcc.

  • nicht normal? also muss ich jetzt Angst haben das mir das Auto abraucht? Ne hab nix verbaut in das Auto.

  • Ne, abraucht nicht, aber es muss einen Grund für die Meldung geben.


    Wie gesagt, es ist kalt, darum ist die Meldung entweder ein Fehler oder es stimmt was nicht.


    Tritt der Fehler direkt auf oder erst später?


    Ne hab nix verbaut in das Auto.

    Nicht Du selbst, aber Peugeot verbaut auch Verstärker, die sitzen hinter der Verkleidung.

    Bei meinem im Kofferraum links.


    Der Verstärker sieht so aus:



  • ich meinte ja das mit start stop das es zu kalt ist dafür.

  • Ja, bei Start Stop normal, dass es wegen der Kälte nicht funktioniert.


    Aber hier gehts ja jetzt ums Radio.

    ja ich weiss net was da sein kann... vll mal bei peugeot anrufen...

  • Bei sehr starker Hitze kann die Lautstärke
    begrenzt werden, um das System zu
    schützen. Es kann in den Standby-Modus
    umschalten (vollständiges Ausschalten
    des Bildschirms und des Tons); dieses
    Ausschalten dauert mindestes 5 Minuten.
    Wenn die Temperatur im Fahrzeuginnenraum
    gesunken ist, kehrt die Lautstärke zu ihrem
    normalen Niveau zurück.


    So steht es im Handbuch. Scheint also normal zu sein. Woher das kommt, ist aber trotzdem fraglich...

  • Was mir aufgefallen ist, vielleicht hatte das auch noch jemand von euch: Ich habe nun das neue iPhone 12 mini und ich habe das Gefühl, dass die Lautstärke bei Carplaynutzung deutlich geringer ist als bei dem iPhone XS, wenn ich Carplay nutze. Vielleicht bin ich auch mittlerweile taub, aber ich muss sehr weit aufdrehen, bis es laut ist. Das war vorher nicht so.

  • Was mir aufgefallen ist, vielleicht hatte das auch noch jemand von euch: Ich habe nun das neue iPhone 12 mini und ich habe das Gefühl, dass die Lautstärke bei Carplaynutzung deutlich geringer ist als bei dem iPhone XS, wenn ich Carplay nutze. Vielleicht bin ich auch mittlerweile taub, aber ich muss sehr weit aufdrehen, bis es laut ist. Das war vorher nicht so.

    Hat es vielleicht hiermit: Die Handys der User etwas zu tun? :think1:

    Ich selbst habe keinen angebissenen Apfel, kann daher nichts direkt dazu beitragen.

    Die oben erwähnte Möglichkeit erscheint mir vorerst am logischten.

  • Hallo. Meine Frau hat ebenfalls das gleiche Problem mit der überhöhten Systemtemperatur. Kommt ca. nach einer Stunde fahren. Die Heiztemperatur ist voll aufgedreht aber die Lüftung nur zur hälfte. Es wurde von Peugeot schon ein Neuer Radio verbaut, aber der Fehler kommt wieder. Wir suchen uns einen Wolf. Unser Peugeot - Händler weis nicht wirklich einen Rat und verweist immer auf Peugeot. Er muss sich mit denen zusammmen reden, wie es weitergeht... Das Auto wurde Nagelneu gekauft... Meiner Meinung nach kann es nicht sein, wenn ich jetzt über eine Stunde fahre, draußen Saukalt ist und ich einheizen will, dass dann das Auto sagt. Ne das ist zu warm ich regle das jetzt runter...So etwas überhaupt in ein Steuergerät rein programmieren ist für mich nicht verständlich. Sie hört nicht laut Musik. Das habe ich noch bei keinem meiner Autos erlebt. Auch unser Händler sagt, dass das der erste 208er sei der so reagiert.... Wir wissen nicht mehr weiter und meine Frau ist ein bissl angefressen... Neues Auto und ständig hats was und muss in die Werkstatt. Vielleicht gibst hier doch noch ein paar Lösungsansätze. Danke.

  • So etwas überhaupt in ein Steuergerät rein programmieren ist für mich nicht verständlich.

    Na die Funktion an sich ist ja schon dafür da, wenn Fehler auftreten, dass nicht mehr Schaden entsteht.

    Was Software & Logik angeht, ist die natürlich wie in vielen Bereichen bei PSA einfach schlecht.

    Und Informationen in Form einer "richtigen" Fehlermeldung, soll man als Endnutzer ja auch nicht bekommen, das wäre ja zu einfach.


    Das habe ich noch bei keinem meiner Autos erlebt. Auch unser Händler sagt, dass das der erste 208er sei der so reagiert....

    Ich korrigiere Deinen Händler mal:

    "Es ist der erste 208er den wir gesehen haben, der so reagiert."

    Nur weil der Händler das Problem nicht kennt, heißt es nicht, dass es das Problem nicht gibt oder je gegeben hat.

    Außerdem steckt eh dasselbe System drin, wie in den anderen Modellen, da spielt das Modell sowieso keine Rolle.



    Hat Dein Händler die Fehler ausgelesen? Sind Fehlercodes bekannt? Mal nachgefragt?

    Wenn nicht, soll er halt das Radio einschalten und warten, bis der Fehler auftritt, dann kann man es mit der Diagnosesoftware auslesen, so schwierig ist das nicht.


    Die Hauptverdächtigen sind hier entweder das Radio/Navi oder der externe Verstärker.

    Wenn im unwahrscheinlichsten Fall kein externer Verstärker verbaut sein sollte, bleibt nur das Radio/Navi.

    Da das aber schon getauscht wurde, wird es das natürlich nicht sein.

    Aber man könnte zum Beispiel die Lautsprecher prüfen, ob ein Kurzschluss o.ä. anliegt und zur Überlastung des Radio's/Navi's führt.


    All den Kram kann man einfach mit der Diagnosesoftware testen.

    Damit sollten sich die Kfz'ler mal ab und an beschäftigen.


    Vielleicht sollten die sich auch mal ins heilige Internet wagen und die Servicebox aufrufen, da findet man fast alle technischen Dokumentation u.a. auch Hinweise zu Fehlermeldungen und was diese auslösen.

  • Hi Mittns. Danke mal für deine Antwort. Der Fehler wurde von meiner Frau so gespeichert in dem man während einem der Fehler angezeigt wird, länger auf das Autosymbol drückt. Dieser Speicher wurde dann in der Werkstatt ausgelesen und auch zu Peugeot geschickt. Ich höre hier zum ersten mal, dass das Auto einen Verstärker verbaut haben kann. Navi hat der Radio nicht. Ob der Werkstattmeister, welcher mir eigentlich kompetent erscheint die Lautsprecher überprüft hat zwecks Kurzschluss, weis ich nicht. Ob sich der Händlrr in die Servicebox reinklinkt, weis ich ebenfalls nicht. Müsste ich alles mal nachfragen. Was ich vielleicht gerne wissen möchte, ist. An der 12 Volt Buchse neben der Handbremse ist eine Leselampe auf LED Basis eingesteckt. An dem wirds wohl nicht liegen nehme ich an....Bekam heute Rückmeldung vom Händler. Unser 208er hat keinen Verstärker verbaut, da der kein Soundsystem verbaut hat. :/wahrscheinlich meint er das Fokal-System. Das haben wir nicht.

    Edited once, last by 24speed ().