Posts by Lueckii

    Nein, bei mir zumindest nicht, aber das war mir klar, hatte ich ja schon mal gefragt :) Deshalb würde ich mutmaßen, dass es das Tür-auf "Signal" ist, hatte allerdings heute Nacht nicht mehr die Lust das Ganze an den Leiterbahnen nachzuverfolgen, kann also auch komplett daneben liegen ^^, bin ja auch alles andere als ein Profi


    Stimmt, ganz verdrängt, hänge mich später noch mal mit MM ins Auto, daran wirds vermutlich liegen.

    Interessant, bei mir liegen zwischen 1,5V und 1,7V an, habe allerdings auch eine andere Kabelfarbe anliegen.

    Würde raten, dass das in unserem Fall das Signal für Tür auf ist, da die Leiterbahn an den mittleren Schalter geht, Dauer/Zündungsplus ist es ja eher nicht.


    (Hab einfach mal dein Bild zum markieren genommen, man sieht nur leider nicht, welcher Kontakt das da genau ist, wegen dem Schalter)

    Mir ging es eher weniger um das schnellere Schalten, zumal ich ja eh keinen Automatik habe, mehr um die Anzeigen, empfand ich als nettes Gimmick, daher die Frage.

    Kann mir aber nicht vorstellen, dass die BE oder der Versicherungsschutz erlischt. Garantie weg bei zusammenhängenden Problemen ist klar, damit hätte ich sowieso noch gewartet, wenn es möglich gewesen wäre

    Komisch, ich kann das Ganze nicht im Touchscreen einstellen, obwohl die im Türgriff vorhanden sind.


    Klar, nur anstecken funktioniert nicht, aber hätte ja sein können, dass soweit alles passt und es nur codiert werden muss, aber dann weiß ich Bescheid.

    Danke!

    Nach langem quasi nur angemeldet sein und mitlesen muss ich doch auch mal eine bzw zwei Fragen stellen.

    Zunächst vorweg, die Sporttaste nachrüsten ist nur hypothetisch, das würde ich, sofern es überhaupt geht, machen falls ich Lust und Motivation übrig habe ^^

    Aber dennoch, wäre es möglich die Sporttaste nachzurüsten? Habe gestern durch Zufall gesehen, dass das Kabel schon liegt, also müsste es ja theoretisch durch Taste anstecken(Neuer Verkleidung um den Schalthebel natürlich auch) und freischalten getan sein, oder? Hauptsächlich ginge es mir um die Anzeigen im Kombiinstrument. Aber kann man das überhaupt codieren?


    Das nächste wäre die Ambientebeleuchtung. Die umfasst, zumindest in meinem 308 nur die Beleuchtung in den Türgriffen. Laut BDA auch die Fußraumbeleuchtung, aber diese geht nicht an, nur wenn die Türen offen sind(Oder ich die Innenraumbeleuchtung oben manuell an mache). Die Beleuchtung oben bei den Leselampen wurde ja um 2014 weggespart, wird allerdings diese Woche von mir nachgerüstet(Gerne auch ein How.to, falls erwünscht und Bedarf besteht..), da mir ein wenig Helligkeit im Gegensatz zum schön beleuchteten 2008 fehlt. Gibt es die Möglichkeit, die Fußraumbeleuchtung auch mit einzubinden, ohne die Lampen neu zu verkabeln? :)


    Man, ganz schön viel Text, hoffe aber, dass es verständlich ist :)

    Habs gerade ausprobiert, mega gut! :)


    EDIT: Falls noch nicht aufgefallen, im ORGA Tab, erste Textbox steht Prouktionscode anstatt Produktionscode :)

    Eigentlich wollte ich mir hier schon früher mit Bildern melden, hab es aber immer vergessen. Da ich aber seit gestern leider kein 2008-Fahrer mehr bin, sondern auf einen 308 SW umgestiegen bin, wollte ich die Bilder doch endlich mal posten :) Sie sind nicht besonders gut und das letzte ist eigentlich nur der(relativ schlecht erkennbare^^)Vergleich zwischen Serienhöhe und Meinem mit 50mm Federn, aber beteiligen wollte ich mich trotzdem! :)


                                

    Stimmt, die Felgen sind relativ schwer, ich hoffe, dass sie lange halten, gerade wegen dem zukünftigen Einsatz im Winter, wenn neue Felgen kommen. Ich würde sie auch nicht noch mal kaufen, beim ersten Satz hat an 2 Felgen das silberne Pulver an den Radschrauben gefehlt bzw. war nur stellenweise da, beim neuen Satz passt alles, aber trotzdem.

    Letztendlich habe ich sie genommen, weil ich einen echt guten Preis bekommen habe, vermutlich werden es aber, sobald die Serien Allwetterreifen runter sind, meine Winterfelgen und im Sommer kommen neue Zoll Alus drauf.

    Ich kümmere mich am Wochenende mal drum ;) Da muss der Gute sowieso schon wieder gewaschen werden, der Regen und ein Feldweg haben ihre Spuren hinterlassen ^^

    Warum hast du dich denn dagegen entschieden, wenn ich fragen darf? :)

    Ich denke es ging eher um Langstrecke fahren und Motor warm fahren.

    Darauf wollte er hinaus, nicht, dass man wie ein Irrer über die AB heizt, das kam falsch rüber, mein Fehler.

    So ein Klopfen tritt aber auch nicht von jetzt auf gleich auf, sondern ist schon etwas länger und eine unkontrollierte Verbrennung von Kraftstoff hört man und spürt man:/

    Der Meinung war ich nach einigem lesen auch, immerhin wusste ich bis zu dem Gespräch, was mit dem Begriff gemeint war, allerdings hatte ich bis zu dem Punkt keine größeren Anzeichen, bis auf das sporadische Aussetzen beim Beschleunigen, aber das war so selten, kurz und scheinbar ohne bestimmten Grund(also nicht immer an der gleichen Stelle, bei einer bestimmten Geschwindigkeit etc), dass mir das vermutlich nicht wirklich aufgefallen ist, erst als er mich fragte, ob ich sowas ähnliches auch aufgetreten ist, fiel es mir wieder ein.

    Vielleicht war es wirklich was anderes und der Typ hat keine Ahnung oder wollte mir das wirkliche Problem nicht nennen, das glaube und hoffe ich aber nicht, ist ja keine kleine "Hinterhofwerkstatt" gewesen, sondern ein relativ großes Autohaus.

    Hauptsache er schnurrt wieder. Was es letztlich war können wir eh nicht klären..

    Richtig, und das tut er wieder ohne Probleme und er bereitet mindestens die gleiche Freude am Fahren wie vorher, wenn nicht sogar mehr:):thumbup:

    Laut der Vertragswerkstatt war das Problem Superklopfen aufgrund von verkokten Ventilen, so wurde es mir zumindest gesagt, ich habe ja keine Rechnung oder so, wo ich schauen könnte was gemacht wurde, da Peugeot das ja noch auf Kulanz übernommen hat. Laut Werkstatt wurden die Ventile gestrahlt, neben der 2 Jahres Wartung.

    Ich habe auch noch vergessen zu schreiben, dass auf der Autobahn beim Beschleunigen es sich manchmal(ein Mal die Woche vielleicht, wenn überhaupt) so angefühlt hat, als wäre plötzlich der Ladedruck weg bzw als würde man kein Gas mehr geben, obwohl das Pedal fast voll durch getreten war.