Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden.
Weitere Informationen finden Sie unter Datenschutz.

Dein Avatar
PEUGEOT-TALK, DAS FORUM FÜR PEUGEOT UND PSA MOTOREN







Rcz, heulen wie Staubsauger bei Start und warmen Aussentemperaturen
#1

Hallo Gemeinde,

Ich bin neu hier und fange direkt mit einem Problem an.

Hoffe ihr könnt mir helfen, weiß aber auch nicht, ob es dieses oder ein vergleichbares Thema schon gab.

Ich bin seit einigen Monaten stolzer Besitzer eines 155 ps starken rcz Benziners und war bislang auch problemlos.

Seit es nun aber wärmer draußen geworden ist habe ich folgendes Problem:

Wenn der Wagen einige Stunden in der Sonne bzw. Bei warmen Außentemperaturen stand und ich ihn Kaltstarte fängt der Wagen nach ein Paar Sekunden an laut zu heulen. Es hört sich an wie ein Staubsauger und ist nach einer Minute meist wieder vorbei. Das ist echt peinlich bei solch einem schönen Wagen.

Mir ist aufgefallen, dass er dabei immer auf über 2000 Umdrehungen steigt und das Geräusch verschwindet, wenn er auf 1500 und tiefer sinkt.

Ich hoffe in dem Video unten kann man es hören...


Des weiteren ist mir aufgefallen, dass ich in den unteren Gängen beim beschleunigen sporadisch auch diesen Ton vernehme, allerdings unterschiedlich laut und abhängig vom Gas bzw. Der motorbelastung.Ist dann wie ein unregelmäßiges Pfeifen.

Ich hoffe ihr könnt mir helfen. Der Wagen war schon bei der Werkstatt des Händlers, von dem ich den Wagen habe, aber bei denen trat das Phänomen natürlich nicht auf. War wohl nicht warm genug draußen.

Danke euch!

Grüße
Oskar


https://youtu.be/PYFA1b_i490






#2

Erste Vermutung, der Motorlüfter wird zur Unterstützung der Klimaanlage mitgestartet, damit die Klimaanlage schneller im die Gänge kommt. Teste doch mal ohne Klimaanlage, ob der Staubsauger dann schweigt.

Aktuelle Franzosenflotte:
Peugeot 508 SW Allure 2.0 BlueHDI 150 BJ 2017 [Bild: 891584.png] / Citroen C4 Aircross Tendance 1.6 HDI 115 BJ 2013 [Bild: 674451.png]



#3

Klingt wirklich so, als würde der Lüfter auf voller Leistung anlaufen. Das wirst du bei sehr starker Hitze ebenso haben.

Allerdings heult der Lüfter schon ein wenig zu hoch. Die Tonlage ist eine andere, als zB bei meinem. Da macht er nur Lärm, wie ein sehr schnell drehender Lüfter, aber die Tonlage ist etwas tiefer.

2014er RCZ R in rot
JBL, PDC, WIPCOM 3D
ansonsten Vollgas  Big Grin


#4

evt ist an der zu oder abluft was verstopft. und erzeugt das geräuch?!



#5

(31.05.2017, 21:11)Sascha_Rhbg schrieb: Erste Vermutung, der Motorlüfter wird zur Unterstützung der Klimaanlage mitgestartet,   damit die Klimaanlage schneller im die Gänge kommt. Teste doch mal ohne Klimaanlage, ob der Staubsauger dann schweigt.

Ich hatte jetzt zwei Mal die Klimaanlage beim Start ausgehabt, das Geräusch blieb aus, aber es bleibt auch schon mal aus, wenn die Wetterverhältnisse nicht stimmen. Ich beobachte das die nächste Zeit mal, starte mit ausgeschalteter Klimaanlage.
Allerdings kommt dieser Ton auch während des Beschleunigens im 1 bis 3 Gang durchaus vor. Anders in der Intensität, eher wie ein Pfeifen, aber sicherlich derselbe Ursprung. Kann das dann auch der Motorlüfter sein?



#6

(01.06.2017, 12:09)RCZ-R schrieb: Klingt wirklich so, als würde der Lüfter auf voller Leistung anlaufen. Das wirst du bei sehr starker Hitze ebenso haben.

Allerdings heult der Lüfter schon ein wenig zu hoch. Die Tonlage ist eine andere, als zB bei meinem. Da macht er nur Lärm, wie ein sehr schnell drehender Lüfter, aber die Tonlage ist etwas tiefer.

Wenn es "nur" der Lüfter ist, kann ich noch damit leben. Ich glaube da greift auch noch meine Gebrauchtwagen-Garantie. Allerdings hatte der Händler bislang nichts gefunden...Der Wagen stand dabei 3 Tage dort...
Die Temperaturen müssen stimmen -.-



#7

(01.06.2017, 12:39)gtown schrieb: evt ist an der zu oder abluft was verstopft. und erzeugt das geräuch?!

Der Zu-oder Ablauf vom Kühler oder wovon?
Ich hatte auch schon etwas von einem Sekundärluftsystem gelesen und dass es eine Luftpumpe geben soll, die tatsächlich durch Kondenswasser in den Schläuchen Probleme bekommt.
Weiß jemand wo sich diese Pumpe befindet? Und ob man da gut dran kommt?



#8

(02.06.2017, 07:54)Oskar schrieb: Allerdings hatte der Händler bislang nichts gefunden...Der Wagen stand dabei 3 Tage dort...

Hallo,
das Video hast Du dem Händler aber schon vorgespielt, oder???
Das sollte ja wohl vollkommen ausreichend sein, um der Sache auf die Spur zu kommen.
Gruss
Desaster



#9

(02.06.2017, 07:56)Oskar schrieb:
(01.06.2017, 12:39)gtown schrieb: evt ist an der zu oder abluft was verstopft. und erzeugt das geräuch?!

Der Zu-oder Ablauf vom Kühler oder wovon?
Ich hatte auch schon etwas von einem Sekundärluftsystem gelesen und dass es eine Luftpumpe geben soll, die tatsächlich durch Kondenswasser in den Schläuchen Probleme bekommt.
Weiß jemand wo sich diese Pumpe befindet? Und ob man da gut dran kommt?

meinte die zu / abluft des motorlüfter. ein pfeifgeräuch entsteht ja wenn luft durch was enges muss



#10

Hallo Gemeinde,

Ich bin neu hier und fange direkt mit einem Problem an.

Hoffe ihr könnt mir helfen, weiß aber auch nicht, ob es dieses oder ein vergleichbares Thema schon gab.

Ich bin seit einigen Monaten stolzer Besitzer eines 155 ps starken rcz Benziners und war bislang auch problemlos.

Seit es nun aber wärmer draußen geworden ist habe ich folgendes Problem:

Wenn der Wagen einige Stunden in der Sonne bzw. Bei warmen Außentemperaturen stand und ich ihn Kaltstarte fängt der Wagen nach ein Paar Sekunden an laut zu heulen. Es hört sich an wie ein Staubsauger und ist nach einer Minute meist wieder vorbei. Das ist echt peinlich bei solch einem schönen Wagen.

Mir ist aufgefallen, dass er dabei immer auf über 2000 Umdrehungen steigt und das Geräusch verschwindet, wenn er auf 1500 und tiefer sinkt.

Ich hoffe in dem Video unten kann man es hören...


Des weiteren ist mir aufgefallen, dass ich in den unteren Gängen beim beschleunigen sporadisch auch diesen Ton vernehme, allerdings unterschiedlich laut und abhängig vom Gas bzw. Der motorbelastung.Ist dann wie ein unregelmäßiges Pfeifen.

Ich hoffe ihr könnt mir helfen. Der Wagen war schon bei der Werkstatt des Händlers, von dem ich den Wagen habe, aber bei denen trat das Phänomen natürlich nicht auf. War wohl nicht warm genug draußen.

Danke euch!

Grüße
Oskar


https://youtu.be/PYFA1b_i490






#11

@R-Driver
Ich lese hier den Startpost des Themas. Was möchtest Du uns damit sagen?

Aktuelle Franzosenflotte:
Peugeot 508 SW Allure 2.0 BlueHDI 150 BJ 2017 [Bild: 891584.png] / Citroen C4 Aircross Tendance 1.6 HDI 115 BJ 2013 [Bild: 674451.png]



#12

Der Lüfter sollte beim "Kaltstart" eigentlich nicht laufen - schon gar nicht auf Höchstdrehzahl! Bitte mal den Kühlflüssigkeitsstand checken - sollte der Stand O.K sein mal per OBD die Hardware auslesen. Eventuell ist der Temperatursensor defekt.

   1 Mitglied gefällt R-Driver's Beitrag:
  • Sascha_Rhbg (22.06.2017)


#13

(22.06.2017, 13:09)Sascha_Rhbg schrieb: @R-Driver
Ich lese hier den Startpost des Themas. Was möchtest Du uns damit sagen?

 Das die eigentliche Message von mir untergegangen ist! Angry







  Druckversion anzeigen        Thema abonnieren   



Gehe zu:








Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Hilfe | Impressum | Datenschutz | Kontakt | Archiv Ansicht | RSS Syndication | Nach oben

Zur mobilen Ansicht wechseln

Powered by MyBB, © 2002-2019 MyBB Group.

Design P-talk © 2017-2019 created by Mittns.