Motor wird heiß

  • Hallo an alle Löwen-Bändiger! ;)


    Habe folgendes Problem mit dem 607...


    Im Stand steigt die Wassertemperatur hoch, beim fahren konstant bei 90°C...

    Heute mal das Thermostatgehäuse ausgebaut und festgestellt, dass nur noch der äußere Ring samt der Gummidichtung vorhanden war.

    Der Rest scheint abgesägt worden zu sein! 8|


    Habe das Fahrzeug vor paar Monaten mit dem Thermikproblem gekauft. Wasserpumpe und Kühler erneuert.


    Das Thermostat wird jetzt die Tage erneuert. Sämtliche Sensoren(Temperatur) werden mit erneuert.


    Jetzt die eigentliche Frage: Kann mit Ersetzen des Thermostates das Thermikproblem behoben sein?

    Frage nur weil wenn man schon mal dabei ist, könnt man den "Rest" mit überprüfen...


    Vielen Dank schon mal im Voraus für eure Antworten!


    Gruß


    Jan79

  • beanti

    Approved the thread.
  • Ja, im Stand steigt die Temperatur! Die Lüfter laufen mal mit, mal gar nicht!

  • Wenn ich mich recht "entsinne" ist das Thermostat zuständig für die Regelung des Kreilaufes - groß / klein.

    Wenn das Thermostat kaputt ist, kann es durchaus sein, dass der "große" Kreislauf -über den Kühler- nicht stattfindet. Dadurch wird der Motor nicht mehr richtig gekühlt, und die Temperatur steigt im Stand an - kein Fahrtwind. Auch die Lüfter können dann klar keinen großen Effekt bringen, da sie ja auch über den Kühler laufen, und über die Sensoren je nachdem wie die angebracht sind, falsche Infos bekommen und angesteuert werden.


    Tausch doch erstmal das Thermostat und die Sensoren aus und kontrolliere dann. Ich denke damit könnte das Problem behoben sein.

    Und hoffentlich ist nichts von dem Thermostat in den Kühlkreislauf gelangt.

    • Official Post

    Normal ist der Lüfter, doch der "große Kreislauf,", wenn der Kühler alleine nicht mehr reicht??

    Springt der Lüfter überhaupt an?, wenn nein läuft normal nur der "kleine" Kreislauf.

    Schmeiß den alten Thermostat mal und Wasser (Topf) und koch mal, kuck dann ob er bei knapp 100 Grad dann aufgeht..

    Peugeot 208 GT Line: Dark Blue / 35mm H&R Federn / 10 mm Distanzscheiben hinten / Caesium Felgen (S Line) in 7x17 / Winterfelgen: Brock B39 7x17 in Himalaya Grey / Heckspoiler vom GTi / bisher: zwei Peugeot 306 / letzter 306 1.8 16v -> Klick! Kilck! Klick!

    ...and we don't know where our bones will rest to dust... /

















  • Mhhm, da stimmt was gewaltig nicht. Wenn man das Thermostat ausbaut, wird der Motor langsamer warm. Die Sensoren würde ich erstmal nur ausmessen. Ich glaube auch da an keinen Fehler. Falls der Motorblock wieder Überhitzung anzeigt, mal mit einem Laser/Infrarot-Thermometer messen. Vlt. aüßert sich mal Schrauber_Simon dazu, da er den 607 ganz gut kennt.

    Ist denn auch nix im Kreislauf verstopft ?

    WIR sind Europa, nicht ihr !
    Warum überhaupt AfD (Alternative für Doofe). Wir fahren doch Peugeot ;)
    Keinen Millimeter nach rechts in ganz Europa.
    8x 205 60-128PS, 1x Partner HDI 1,6 , 2x 206CC 135 , 1x 407 HDI 1,6 , 1x 208 GTI 30th 8), 1x 3008 I HDI 2l, 1x 607 V6 :thumbup:

    Das alles allerdings auf 3 Fahrer verteilt, damit jeder mal was zum Wechseln hat....

  • Ob was verstopft ist oder nicht, weiß ich noch nicht. Frage mich nur, wer sich soviel Mühe macht das Thermostat mutwillig zu "zerstören" und so wieder einzubauen... (Sägespuren sichtbar) Will erstmal schauen ob ich so alles in Ordnung bekomme ( sprich Thermostat, Sensoren) im schlimmsten Fall muss der Kopf runter...

  • Wenn du das Thermostat reparierst/erneuerst, wird das Problem eher schlimmer, da erst bei Öffnung der große Kreislauf offen ist. Der Vorbesitzer hatte wohl keine Lust auf neue ZDK`s. Die Arbeit ist bei dem V6 Diesel mit seinen Biturbos nicht ohne....

    Erstmal eine Kompressionsprüfung machen (lassen).

    WIR sind Europa, nicht ihr !
    Warum überhaupt AfD (Alternative für Doofe). Wir fahren doch Peugeot ;)
    Keinen Millimeter nach rechts in ganz Europa.
    8x 205 60-128PS, 1x Partner HDI 1,6 , 2x 206CC 135 , 1x 407 HDI 1,6 , 1x 208 GTI 30th 8), 1x 3008 I HDI 2l, 1x 607 V6 :thumbup:

    Das alles allerdings auf 3 Fahrer verteilt, damit jeder mal was zum Wechseln hat....

  • Das Auto wurde mit Thermikproblem gekauft. Und der Verkäufer , oder wer auch immer, hat das Thermostat einfach entfernt. Und hier liegt bereits der Knackpunkt.

    Der Kühler wurde durch einen neuen ersetzt (?)..

    Ich vermute hier einen noch geringen Defekt der Kopfdichtung. Druck ins Kühlwasser während der Aufwärmphase.

    Ich kenne den Aufbau Kühler und Ausgleichsbehälter des 607 Löwen nicht, ob man oben am Kühler bereits etwas sieht. Motor warm laufen lassen bis der Kühlerlüfter anspringt (ca. 20 Minuten) und den Ausgleichsbehälter ggf. den
    offenen Kühler immer beobachten, ob dort in der Zeit Bläschenbildung im Wasser entsteht. Wenig kann sein , viel ist ZKD schaden.

    1. Auto ca. 1980 Moskwitsch 434 Zweisitzer, danach 2 Stück 2140 Moskwitsch Kombi 5 Türer
    ab ca. 1992 Peugeot 205 1,4 Liter 5 Türer
    Ab 1993 Lada 1500 Limousinen – 2 Stück ,danach Lada Kombi 1700i
    2002 Laguna Kombi 2,2 Saugdiesel mit 0 Problemen

    :pug1:2012 Peugeot 106 + 2017 Peugeot 205 Cabrio + 2020 Peugeot 205 Automatik

    ab 1980 bereits 3x in der Werkstatt gewesen

  • Der Flansch am Kühler war gebrochen daher neu.


    Danke für die Antworten! Werde die nächsten Tage berichten was noch dazu gekommen ist oder ob alles behoben worden ist😅

  • Dann ist der Kühler frei von Ablagerungen.

    1. Auto ca. 1980 Moskwitsch 434 Zweisitzer, danach 2 Stück 2140 Moskwitsch Kombi 5 Türer
    ab ca. 1992 Peugeot 205 1,4 Liter 5 Türer
    Ab 1993 Lada 1500 Limousinen – 2 Stück ,danach Lada Kombi 1700i
    2002 Laguna Kombi 2,2 Saugdiesel mit 0 Problemen

    :pug1:2012 Peugeot 106 + 2017 Peugeot 205 Cabrio + 2020 Peugeot 205 Automatik

    ab 1980 bereits 3x in der Werkstatt gewesen

  • Der Flansch am Kühler war gebrochen daher neu.


    Danke für die Antworten! Werde die nächsten Tage berichten was noch dazu gekommen ist oder ob alles behoben worden ist😅

    Das Thermostat ist abgebrochen und blockiert den Wasserzirkulation. Hatte dieses Problem auch schon mal. Musst mal die Schläuche kontrollien.